AppLCC Workshop
Cave and Karst Resources Case Study 
Theme: Given our limited resources, how can I make the best investment now, to protect resources into the future? 
Question: 
What cave-limited species habitat areas in the Southeastern United States are at highest risk due to potential ground water contamination from agricultural sources, namely from pesticides, herbicides, and fertilizers? (For this exercise, we will be looking at predicted Amphipod habitat.)

Data Layers: 
1. Cave and Karst Biota Modeling in the Appalachian LCC - Predicted Amphipods in all 20km grid cells in karst
2. EnviroAtlas - Percent Agricultural Land Cover for the Southeastern United States
3. EnviroAtlas - Manure application to agricultural lands from confined animal feeding operations by 12-digit HUC for the Southeastern United States, 2006

Data layers can be downloaded here: https://applcc.databasin.org/datasets/ and searching by keyword. 
Potential Solution: 
This analysis can be completed by using ArcGIS (or other compatible GIS software). The instructions provided below are for ArcGIS. 
1. Download data layers. Unzip the compressed file. It may be necessary to unzip the ArcGIS Layer Package, also, if the data is compressed in that format.

2. Open ArcGIS 

3. Add the data layers by clicking File > Add Data… and navigating to the location you saved the data layers. Select the files individually, or all at once by holding down the control key and clicking all three layers.  Alternatively, you can add data using the Add Data icon. 

[image: figure 1]


4. Organize your layers to that the amphipod grid is the top layer. Double-click on the Amphipod layer and change the symbology so that it has no fill and the lines in color. [image: ]


5. Change the symbology of the percent_ag layer so that it displays quantities as graduated colors using the “PAGT” value as a red color ramp with 10 classes. Set the transparency to 50%. Setting transparency allows us to see the values of the layer(s) beneath it. [image: ]

[image: ]


6. Change the symbology of the manure layer so that it displays quantities as graduated colors using the “MEAN” value as a red color ramp with 10 classes. [image: ]




7. Your map should look like this: [image: ]Note that the darker blue areas (high values) of the manure application layer show through the percent agriculture layer. This gives a rough idea of where high-high values of percent agriculture and manure application are. 
8. The next step is to refine the prioritization. For this example, the objective is to identify habitat areas which are more at risk to prioritize conservation efforts. To do this we will find the habitat grid cells that have high percentages of agricultural land cover and high rates of manure application. Note that the data sets do not overlap completely, as the karst region extends farther north than the EnviroAtlas data., so our analysis is confined to the Southeastern U.S.
9. Click Selection > Select By Location to open the Select by Location dialog box. [image: ]Choose “select features from” and choose the EnviroAtlas - Percent Agricultural Land Cover for the Southeastern United States and EnviroAtlas - Manure application to agricultural lands from confined animal feeding operations. Choose “intersect the source layer feature” as the spatial relationship rule that will be used for selection. Specify “Predicted Amphipods in all 20km grid cells in karst” as the source layer that will be used to select features from the target layer. Click “OK.” [image: ] 


10. The next step is to select a subset of areas from this first selection by querying for high values. We will use values equal to or greater than 50% for the EnviroAtlas - Percent Agricultural Land Cover for the Southeastern United States and equal to or greater than 75kg N/ha/yr EnviroAtlas - Manure application. Click Selection > Select By Attributes to open the Select By Attributes dialog box.
 [image: ]
11. Choose the EnviroAtlas - Percent Agricultural Land layer to perform the selection against. Specify “select from current selection” as the selection method. Enter a query expression: 1) double click “PAGT”, 2) click the  > = button, 3) type 50. The text in the window should read “PAGT” >= 50. Click apply.
 [image: ]
12. Choose the EnviroAtlas - Manure application layer to perform the selection against. Specify “select from current selection” as the selection method. Enter a query expression: 1) double click “MEAN”, 2) click the  > = button, 3) type 75. The text in the window should read “MEAN” >= 75. Click apply.
 [image: ]


13. With your new selected subsets highlighted, right-click on the EnviroAtlas - Percent Agricultural Land layer in the Table of Contents. Click Data > Export Data… This saves the high value subset as a new file. Click save and add it to your map. Do the same for EnviroAtlas - Manure application layer. You can add a base map for spatial reference.
[image: ]


14. Click Selection > Select by Location to open the Select by Location dialog box. Choose “select features from” and choose the newly created manure application subset. Choose “intersect the source layer feature” as the spatial relationship rule that will be used for selection. Specify your newly created percent agriculture land subset layer as the source layer that will be used to select features from the target layer. Click “OK.” Right-click on the newly created manure application subset file, choose Data > Export Data… and save these selected watersheds as the final high-high values selection.
[image: ][image: ]
15. This leaves you with a selection of watersheds that have 50% or greater agricultural land cover AND 75kg N/ha/yr or greater manure application. [image: ]
[bookmark: _GoBack]These resulting watersheds (and thus amphipod habitat) are at higher risk to groundwater contamination from agricultural sources. 

Summary 
In this case study activity, we have incorporated three data layers and have significantly reduced the areas being considered to identify the highest priority areas for potential groundwater contamination due to agricultural practices. Other areas not identified may still be at risk, but are not considered the highest priority. This is just one example of how data for the Conservation Planning Atlas can be used to prioritize areas for conservation. Based on organization priorities, different layers may be incorporated using a similar approach.
image4.png
Table Of Contents. £ x

ee8

= £ layers
5 B cavekarst_amphipod._predicted_karst_AppLCC_20kmgrid

PAGT
0000000 - 7920600 Selecton | Diplay | Symbology
7920601 - 14472300 Scale symbols when a reference scale s set
14472301 - 21081600 Transparent: 0%
21081601 - 27901100 Dispiay Expression
27901101 - 35113998 s o

135.113999 - 43030701

1143.030702 - 52.209509. [Elshow MapTips using the dispay expression

952.200600 - 63.093800. Hyperinks

963.093801 - 76941200 [ Suppert Hyperinks using i

9 76.941201 - 98.283600 7




image5.png
Table Of Contents 2 x
BEERTE]
5 5 Layers
& B cavekarst_amphipod.predicted karst AppLCC_20kmgrid
o
© B percent ag southeast | Layer Properties i ==
PAGT
(10000000 - 7920600 | | [General | Sour | Selocion | Dispiy | Symbokog | Fieds | Defiton Guery | Labels | Jins & Relaes | Time_| HTML Popup
[17.920601 - 14472300 | | [Show:
Draw quantites using color to show values.
914472201 - 21081600 | | Features | g . [moot.. ]
21081601 - 2701100 | ||| Cotegories Fielde mﬂu ,
27501101 - 35113008 | || Qertities Valee: . m-ﬂmheaksuu«s
35.113999 - 43030701 B asses: 10+ [Cassty |
43030702 - 52209550 e
52209600 - 63093800 Dot densty
I 63.093801 - 76341200 || || Chants .
I 76.941201 - 98283600 | | || Mestiple Attributes Label E
El 0.000000-2509110
2509117401390 L
7401391 - 14.314100 r

14314101 - 23550301
23550302 35.337101
35337102 -50.282398
50282399 70.98

I 23 550202 - 35 337101
I 5 337102 50.262358

7] Show class ranges using feature values

[Caances ]





image6.png
Table Of Contents. £ x

kee8

= £ layers
5 B cavekarst_amphipod_predicted_karst_ AppLCC_20kmgrid

10000000 - 7920600
17920601 - 14472300
17114472301 - 21.081600
17121081601 - 27901100
17127801101 - 35113998
17135113999 - 43030701
17143.030702 - 52209599
991 52.209600 - 63.093800
99 63.093801 - 76941200
9 76.341201 - 98.283600
5 B manure southeast
MEAN
10000000 - 2509110
[12509111 - 7401390
[17401391 - 14314100
14314101 - 23550301
23550302 - 35337101
35337102 - 50282398
I 50.282399 - 70982803
I 70.982804 - 102.165001
102165002 - 147.593994
147593995 - 226.557999





image7.png
Untitled - ArcMap ™

File Edit View Bookmarks

nset | Selecion | Geoprocessing _Customize  Windows  Help
De2Es B x| o8 SelectBy Attributes. =lrlsl-]al
@ QF @35 511 4 = | 0| SeectByLocater

Select By Location
Table Of Contents

Selects features using the location
EERL I of features in another layer.

= £ layers
S ot smpipod i
) Interactive Selection Method ~ »
s

Selection Options...
PAGT ptions...





image8.png
Select By Location R B

Select features fiom one or more target layers based on thei location n
relation to the features i the source layer.

<)

Targetlayer(s):

O cavekarst_amphipod_predicted karst_Appl.CC_20kmgrid
percent ag_southeast
manure southeast

[ Only show selectable layers n this st

el
& covekarst_armphiped_predicted ko AppLCC 20kmarid
s slcted eatures (O featres seeced)

Spatil selection method for target layer feature(s):
intersect the source layer feature

[l Apply a search distance:

200000.000000 | [veters -

I 70.982804 - 102.165001
102165002 - 147593994
147593995 - 226.557999





image9.png
() Untitled - ArcMap ™

Fle Edt View Bookmarks Insert | Selection | Geoprocessing Customize Windows Help
- Inset  Desgn  Lajout  References  Mailngs  Review  View  ACROBAT  Q Tellmewhatyouvantto Signin | 9 share
DE@S & BR x| o |5 s b EEEED m
elect By Location iz | & & |- | b | = - O s . — ind -
@ Q@25 13| 4= o | 1§-| B SeectBy Locot Py 0% ry () Colb ERMME SR = — 209 | nambeeoe assbeene AaBbC asBbcel AAD asebcer acsbceo acsbeep acebceoc mabeede aagbeco: AaBbeed: o
Paste - - lormal lo Spac. leading leading itle: ubtitle ubtle Em. ‘mphasis  Intense rony uote Intense o
& oo To sttt o] Sl estures bt st _ e e rorsipame B Do || TNommal TNoSpac.. Headingl Heading2  Thle  Subtile Subtlem. Emphasis IntenseE. Stong  Quote IntenseQ X sonss
able Of Content values T e x
el o oo e et KE s n . . A |l o
&8 E <Search> S ! . 4 ' . 2 . 3 . B0 . s . B 7
X Statistics & & -
55 Layers = - -
S e s smppot ettt | 5 Cler et Feres Thereare o templatesto show. =
o Iteractive Selection Method  » =
e Selection Options. A g
PAGT O H
0000000 - 7320600
7920601 - 14472300
14472301 - 21081600
21081601 - 27901100
27901101 - 35113998

35113999 - 43.030701
43030702 - 52.209599
52.209600 - 63.093800

963.093801 - 76.941200
9 76.941201 - 98.283600
5 B manure southeast ]
MEAN 7
[10.000000 - 2509110
[12509111 - 7401390
[17401391 - 14314100
14314101 - 23550301
23550302 - 35337101
I 35337102 - 50282398
I 50.282399 - 70982803 §
I 70.982804 - 102.165001
102165002 - 147593994

9. The next step is to select a subset of areas from this first selection by querying for high values.
‘We will use values equal to or greater than 50% for the EnviroAtlas - Percent Agricultural Land

] Cover for the Southeastern United States and equalt to or greater than 75kg N/ha/yr EnviroAtias
- Manure application. Click Selection > Select By Attributes to open the Select By Attributes
dialog box.

10. Choose the EnviroAtlas - Percent Agricultural Land layer to perform the selection against.
‘specify “select from current selection” as the selection method. Enter a query expression: 1)
double click “PAGT”, 2) click the >= button, 3) type 50. The text in the window should read

147593905 - 226.5579%9 ] “PAGT >= 50. Click apply.
11. Choose the EnyiroAtlas - Manure application layer to perform the selection against. Specify
L M “select from current selection” as the selection method. Enter a query expression: 1) double
3 click “MEAN”, 2) click the > = button, 3) type 75. The text in the window should read “MEAN" >=
75. Click 2pply.

1 12. With your new selected subsets highlighted, right-click on the EnviroAtlas - Percent Agricultural
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as a new file. Click save and add it to your map. Do the same for EnviroAtlas - Manure
application layer.
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12. 'With your new selected subsets highlighted, right-click on the EnviroAtlas - Percent Agricultural
Land layer in the Table of Contents, Click Data > Export Data... This saves the high value subset
as a new file. Click save and add it to your map. Do the same for EnviroAtlas - Manure
application layer.

13. Click Selection > Select By Location to open the Select by Location dialog box. Choose “select
features from” and choose the Cave and Karst Biota Modeling in the Appalachian LCC -
Predicted Amphipods in all 20km grid cells in karst. Choose “intersect the source layer feature”
as the spatial relationship rule that will be used for selection. Specify your newly created
EnviroAtias - Percent Agricultural Land subset layer as the source layer that will be used to select
features from the target layer. Click “OK."

14. Click Selection > Select By Location to open the Select by Location dialog box. Choose “select
from current selection” and choose the Cave and Karst Biota Modeling in the Appalachian LCC -
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